穩賺不賠指標 (源碼)

2012-08-18 10:34:00來源:本站整理瀏覽:531

通達信穩賺不賠指標公式股票軟件源碼如下:

值:(EMA(((CLOSE-LLV(LOW,36))/(HHV(HIGH,30)-LLV(LOW,36)))*(4),4))*(25),COLORGREEN,LINETHICK2;
頂部:87.5,COLOR00FF00;
抄底:IF(FILTER(CROSS(值,5),10) AND C>REF(C,3) ,8,0),COLORYELLOW;
DRAWTEXT(FILTER(CROSS(值,5),10) AND C>REF(C,3),9,'抄底'), COLORWHITE;
買入:IF(FILTER(CROSS(值,9),10)AND COUNT((值<7)=1,5) AND C>REF(C,3),12,0),COLORGREEN;
{www.gpxiazai.com 股票軟件下載網_通達信股票指標公式}
DRAWTEXT(FILTER(CROSS(值,9),10)AND COUNT((值<7)=1,5) AND C>REF(C,3),15,'買入'), COLORYELLOW;
減倉:IF(FILTER(CROSS(值,86),10),72,87.5),COLORWHITE;
DRAWTEXT(FILTER(CROSS(值,86),10), 68,'減倉'),COLORYELLOW;
輕倉:IF(FILTER(CROSS(值,92),10),67,87.10),COLORWHITE;
DRAWTEXT(FILTER(CROSS(值,92),10),65,'輕倉'),COLORWHITE;
逃頂:IF(FILTER(CROSS(95,值),3),62,87.5),COLORRED;
DRAWTEXT(FILTER(CROSS(95,值),3),60,'逃頂'),COLORWHITE;
DRAWICON(CROSS(MA(CLOSE,26) + 2*STD(CLOSE,26),C),值*1.1,2);
DRAWICON(CROSS(C,MA(CLOSE,26) - 2*STD(CLOSE,26)),值*0.9,1);
強:IF(值>(REF(值,1)),值,DRAWNULL),COLORRED,LINETHICK2;
STICKLINE(V/MA(VOL,20)>1.5 AND C>REF(C,1),0,12,2,0),COLORYELLOW;
STICKLINE(V/MA(VOL,20)<2 AND DOWNNDAY(C,2) AND C/EMA(C,20)<1,0,12,2,1),COLORRED;
STICKLINE(V/MA(VOL,20)>2.2 AND C>REF(C,1),0,20,2,1),COLORYELLOW;
STICKLINE(V/MA(VOL,20)<0.7 AND DOWNNDAY(C,2) AND C/EMA(C,20)<1,0,20,2,0),COLORRED;

通達信穩賺不賠指標公式

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人