博爾量化交易系統主圖指標 (源碼)

2012-09-24 09:12:00來源:本站整理瀏覽:15466

通達信博爾量化交易系統主圖指標公式股票軟件源碼如下:

做空95: HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),COLORBLUE;
做空68: HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),COLORRED;
平衡點: LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),COLORGRAY,DOTLINE;
做多68: LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),COLORGREEN;
做多95: LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),COLORFAABEC;
F:=100*(C-REF(C,1))/REF(C,1);
博爾:=IF(C<REF(O,1) AND F<0,1,0);
P1:=博爾;
量化:=IF(C<REF(O,2) AND F<0,1,0);
P2:=量化;
{ gpxiazai.com 股票軟件下載網_通達信股票指標公式}
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,3,0),COLOR0055FF;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORGREEN;

通達信博爾量化交易系統主圖指標公式

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人