通達信四邊形擒牛股主圖標公式

2013-08-01 08:55:00來源:本站整理瀏覽:9845

四邊形擒牛技巧: 1、圖形結構:由5、10、20、60日均線圍成一個四邊形(近似于平行四邊形),形狀越規則越好。 2、均線要求:四邊形的左邊為5日線 ,右邊為10日線 ,下邊為20日線 ,上邊為60日線。均線系統呈多頭排列或者由下跌開始走平 。 3、買入位置:四邊形形成后,等股價回踩10日線,20線,60線均可搶籌!也有的沿5日線強勢上漲一時不回調。 4、圖形原理:機構每一次在低位拉高建倉時,都會留下明顯的痕跡,四邊形圖形結構就是主力機構在低位拉高建倉后形成的一個量價時空區域!這個區域上,場外的絕大多數投資者不敢買,而場內持有的人卻很想賣!由于主力向上做的意圖已經非常明顯,所以這個四邊形區域上經常會出現游資搶籌的現象····甚至于用超級大單直接對著漲停價-----橫掃千軍!
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
MM:=MIN(MA5,MA60);
MM2:=MIN(MA10,MA60);
SS:DRAWBAND(MM,RGB(250,0,250),MM2,0 );
HM:=MAX(MA5,MA60);
HM2:=MAX(MA10,MA60);
{DRAWBAND(HM2,RGB(0,255,190),HM,0);}
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
KK:=MIN(MA5,MA20);
KK2:=MIN(MA10,MA20);
DRAWBAND(KK,RGB(0,255,190),KK2,0);
MA(C,5);
MA(C,10);
MA(C,20);
MA(C,60);


 



 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人