通達信王者趨勢主圖指標公式

2013-08-01 08:56:00來源:本站整理瀏覽:17369

DRAWBAND(MA(CLOSE,60),RGB(55,0,0),MA(CLOSE,120),RGB(0,91,0));
DRAWBAND(MA(CLOSE,10),RGB(200,0,0),MA(CLOSE,20),RGB(0,0,255));
DRAWKLINE(H,O,L,C);
STICKLINE(C>1.095*REF(C,1),C,O,2,0),COLORYELLOW;
STICKLINE(C<0.905*REF(C,1),C,O,2,0),COLORWHITE;
MA1:MA(CLOSE,5),COLORYELLOW;
MA2:MA(CLOSE,10),COLORMAGENTA;
MA3:MA(CLOSE,20),COLORBROWN;
MA4:MA(CLOSE,60),COLORGREEN;
MA5:MA(CLOSE,121),COLORLIGRAY;
MA6:MA(CLOSE,119),COLORBLUE;


 


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人