通達信抄底王牌+選股指標公式

2013-08-08 08:58:00來源:本站整理瀏覽:13436

var1:=REF(CLOSE,1);
var2:=SMA(MAX(CLOSE-var1,0),7,1)/SMA(ABS(CLOSE-var1),7,1)*100,COLORYELLOW;
var21:IF(var2<20,40,20),COLORRED;
var22:IF(var2>80,60,80),COLORFFFF50;
var2↑:STICKLINE(FILTER(REF(var2,1)<20 AND var2>REF(var2,1),5),20,40,8,0),COLORRED;
var2↓:STICKLINE(FILTER(REF(var2,1)>80 AND var2<REF(var2,1),5),60,80,8,0),COLORFFFF50;
DRAWTEXT(FILTER(REF(var2,1)<20 AND var2>REF(var2,1),5),40 ,'買入' ),COLORFFFFFF;
DRAWTEXT(FILTER(REF(var2,1)>80 AND var2<REF(var2,1),5),60 ,'賣出' ),COLORFFFFFF;
80,COLORGREEN;
20,COLORRED;

{
選股公式:

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100;
FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5)
}


 


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人