獨家分享 抄底不敗 融入本人多年實戰抄底思路 適用于當前行情

2013-09-11 22:08:00來源:本站整理瀏覽:1283

本指標為本人使用和優化多年的實戰型指標。
喜歡抄底的朋友有很多,其交易核心是在低價買入,獲取收益較快,同時伴隨風險也很大。
如何做到不敗抄底,我將自己多年的實戰中得來的經驗和思路和大家分享一下,
分享的不僅僅是公式而是一種理念,希望一起探討,靈活運用:
抄底條件:
1、公司的業績不能壞,買前必須F10
2、跌幅大于35%以上為佳,這個時候個股一般接近凈資產,很多莊家會考慮進入了,而莊家進入的條件一般要個股滿足第一點。
3、要走出底部 成交量必定要放大
4、抄底一定要分批買入,不可滿倉(必須的)
5、買點結合本指標,同時可可結合均線粘合選股
6、高市盈率的股票不要動 搞底市盈率的股票

做到這些,保證你不會被套勞

指標用法

該指標的信號成功率可達到8成以上,兩種信號,黃色k線和錢袋,出現其中一種信號時就可買入或關注,同時出現兩種信號時可靠性更高。

實戰操作:
1、出現錢袋信號,買入1/4倉位
2、成交量繼續放大,股價齊升可加1/4倉位,如果股價跌,在適當價位可繼續加倉1/4倉位
3、設定止贏和止跌價位。

指標源碼:

AHC1:=CLOSE*VOL;
AHC2:=EMA((EXPMA(AHC1,3)/EXPMA(VOL,3)+EXPMA(AHC1,6)/EXPMA(VOL,6)+EXPMA(AHC1,12)/EXPMA(VOL,12)+EXPMA(AHC1,24)/EXPMA(VOL,24))/4,13);
內上:1.06*AHC2;
內下:AHC2*0.94;
AHC3:=EXPMA(CLOSE,9);
外上:EXPMA(AHC3*1.14,5);
外下:EXPMA(AHC3*0.86,5);
買:=REF(O,1)>內下 AND REF(C,1)<內下 AND REF(C,1)<REF(C,2) AND C>O;
抄底:=O<內下 AND C<外下;
千載難逢:=O>內下 AND C<外下;
STICKLINE(抄底,C,O,2.5,0),COLORYELLOW;
STICKLINE(抄底,H,L,0,0),COLORYELLOW;
DZ:=MIN(C,O)<MA(C,5) AND (MIN(C,O)-L)/O>0.05;
DRAWICON(DZ AND L< 外下,L*0.98,9);

 


 





股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人