通達信集合體選股指標(源碼)

2015-03-11 22:47:00來源:本站整理瀏覽:199

AA:=(2*C+H+L)/4;VA:=LLV(LOW,21);
RR:=HHV(HIGH,21);XG:= EMA((AA-VA)/(RR-VA)*100,8)>60;
LC:=REF(CLOSE,1);LX:=(SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),180,1)*100>90)*1.2;
ZL:=EMA(WINNER(CLOSE)*70,3);SH:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZ:=ZL/(ZL+SH)*100;JJ:=EMA(ZZ,92);QD:=INTPART(ZZ-JJ);GD:=(QD>12)*1.4;
X1:=IF(C>O,C,O);X2:=IF(C>O,O,C);SYX:=H-X1;XYX:=X2-L;
DD:=SYX>XYX AND SYX>(X1-X2);AE:= CLOSE>REF(CLOSE,1)*1.03;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
DZ:=REF(MACD,1)<REF(MACD,2);
集合體:XG AND LX AND GD AND DD AND AE AND DZ;


股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人