通達信抓牛精品選股指標 回檔起飛 調整到位狂牛起步、選股、說明

2015-11-24 20:51:00來源:本站整理瀏覽:158

通達信抓牛精品選股指標 回檔起飛 調整到位狂牛起步、選股、說明

說明:回檔起飛是本人鉆研選股公式多年的一個精品指標,一旦選出股票說明調整已經基本到位,配合大盤,注意觀察大膽買入,一路持有并且配合均、K線的形態和成交量一起使用。送給有緣人,慢慢揣摩,必有收獲……。(招財選股因為是由多只選股公式組成的綜合公式,所以每只選股公式選出的股票很少,主要是為了精確選股。本人會逐漸放出這些公式,方便壇友們選擇使用。)

源碼


{芙蓉回檔起飛}
MM1:=MA(C,60);
MM2:=MA(C,120);
CQXD:=COUNT(MM2<REF(MM2,1),60)=60;
JD:=57.3*ATAN(100*(MM1/REF(MM1,1)-1));
CSFR:=LONGCROSS(C,MM1,5);
FRYL:=BARSLAST(CSFR);
ZG:=HHV(C,FRYL);
ZD:=LLV(C,FRYL);
ZGYL:=BARSLAST(ZG=C);
ZDYL:=BARSLAST(ZD=C);
MZG:=REF(MM1,ZGYL);
MZD:=REF(MM1,ZDYL);
FL:=V>1.25*REF(V,1);
SL:=V<0.75*REF(V,1);
TJ6:=CQXD AND FRYL>ZGYL AND ZGYL>ZDYL AND ZG>1.05*MZG AND ZD>0.95*MZD AND COUNT(C>MM1,FRYL)>5;
TJ7:=COUNT(FL,3)>=1 AND COUNT(SL,ZGYL)>0.6*COUNT(FL,ZGYL) AND COUNT(C<REF(ZD,1),2)>=1 AND C>REF(C,1) AND C>O AND COUNT(JD>0,3)=3;
回檔起飛:TJ6 AND TJ7;


股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人