通達信穩賺不賠及選股指標公式

2015-12-15 21:45:00來源:本站整理瀏覽:145

源碼

昨收:=REF(CLOSE,1);
趨勢:SMA(MAX(CLOSE-昨收,0),8,1)/SMA(ABS(CLOSE-昨收),8,1)*100,COLOR0080FF,LINETHICK2;
下:20;
上:80;
中:50;
 DRAWTEXT(CROSS(80,趨勢),80,"頂部"),COLORGREEN;
 DRAWTEXT(CROSS(趨勢,19),18,"底部"),COLORRED;STICKLINE((CROSS(趨勢,15)),50,20,8,0),COLORRED;
 DRAWTEXT((CROSS(趨勢,15)),45,"黑"),COLORYELLOW;DRAWTEXT((CROSS(趨勢,15)),35,"馬"),COLORYELLOW;





 {
選股公式:
昨收:=REF(CLOSE,1);
趨勢:=SMA(MAX(CLOSE-昨收,0),8,1)/SMA(ABS(CLOSE-昨收),8,1)*100;
選股:CROSS(趨勢,15);
 
 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人