通達信集合競價抄底買源碼副圖/選股貼圖較高成功率

2016-02-15 11:16:00來源:本站整理瀏覽:447

階段性超跌大于40%后收陰線,次日大幅高開,在集合競價結束后即刻積極參與高掛賣五確保買入成交,最好結合MACD指標出現底部結構效果更好[,買入后新低止損,止盈位置賣出/size]
近期跌幅:=(HHV(C,30)-C)/HHV(C,30)>0.40;
ZSY:=REF(O,1)>REF(C,1) AND REF(C,2)/REF(C,1)>=1.03;
JSY:=C>=O AND O>REF(C,1);
GK:=O>(REF(O,1)+REF(C,1))/1.985;
ZDJ:=REF(L,1)=LLV(L,10);
集合競價買:ZSY AND JSY AND GK AND 近期跌幅 AND ZDJ;


股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人