黑馬狂奔(同花順副圖 源碼)

2011-02-15 16:55:00來源:本站整理瀏覽:77

黑馬狂奔

上趨勢:MA(LOW,20)*1.2,color0080ff,linethick2;
次上趨勢:MA(LOW,20)*1.1,coloryellow;
次下趨勢:MA(HIGH,20)*0.9,colorwhite;
下趨勢:MA(HIGH,20)*0.8,colorgreen,linethick2;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZ,:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趨勢強度:=IF(C>次上趨勢,IF(C>上趨勢,4,3),IF(C>次下趨勢 AND C<次上趨勢,2,IF(C<下趨勢,0,1)));
STICKLINE(趨勢強度=0,H,L,6,1),colorblue;
STICKLINE(趨勢強度=1,H,L,6,1),colorgreen;
STICKLINE(趨勢強度=2,H,L,6,1),colorgray;
STICKLINE(趨勢強度=3,H,L,6,1),coloryellow;
STICKLINE(趨勢強度=4,H,L,6,1),colormagenta;
STICKLINE(趨勢強度=0,C,O,5,0),colorblue;
STICKLINE(趨勢強度=1,C,O,5,0),colorgreen;
STICKLINE(趨勢強度=2,C,O,5,0),colorgray;
STICKLINE(趨勢強度=3,C,O,5,0),coloryellow;
STICKLINE(趨勢強度=4,C,O,5,0),colormagenta;
 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人