通達信波段無敵益盟操盤手買來的指標

2016-06-02 09:28:00來源:本站整理瀏覽:186

波段無敵
P1:=0;
 P2:= IF (CLOSE>MA(CLOSE,5),P1+10,P1-10);
 P3:= IF (CLOSE>MA(CLOSE,10),P2+10,P2-10);
 P4:= IF (CLOSE>MA(CLOSE,10),P3+10,P3-10);
 P5:= IF (MA(CLOSE,5)>MA(CLOSE,10),P4+10,P4-10);
 P6:= IF (MA(CLOSE,10)>MA(CLOSE,20),P5+10,P5-10);
 BD:P6;
 STICKLINE(BD>=-50,-50,BD,3,0),COLORGREEN;
 STICKLINE(BD>=-30,-30,BD,3,0),COLORFFFF00;
 STICKLINE(BD>=0,0,BD,3,0),COLORYELLOW;
 STICKLINE(BD<=50 AND BD>=30,30,BD,3,0),COLORRED;
 {STICKLINE(BD<=50 OR BD>=30,30,BD,3,0),COLORRED;}

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人