通達信集合競價抄底買(源碼較高成功率)

2016-09-17 21:54:00來源:本站整理瀏覽:551

近期跌幅:=(HHV(C,30)-C)/HHV(C,30)>0.40;
 ZSY:=REF(O,1)>REF(C,1) AND REF(C,2)/REF(C,1)>=1.03;
 JSY:=C>=O AND O>REF(C,1);
 GK:=O>(REF(O,1)+REF(C,1))/1.985;
 ZDJ:=REF(L,1)=LLV(L,10);
集合競價買:ZSY AND JSY AND GK AND 近期跌幅 AND ZDJ;


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人