通達信集團軍中的王牌部隊,王牌主力(指標 副圖/選股 源碼貼圖)沒有未來函數

2017-06-15 09:22:00來源:本站整理瀏覽:365

我在SDKJ指標基礎上編寫了6個指標,上次分享了王者歸來指標,惹得一路兄和蒲公兄憤憤然的。我不知道出來裝什么是什么意思,無論好的壞的都還回去吧,受不了你的大禮!SDKJ指標是波段指標的王者,這是公認的。王者歸來,一則是提醒大家關注一下這個指標,二則是新增在第一個紅柱買入信號。
 今天分享王牌主力指標,也是在SDKJ指標基礎上編寫的,同時在與其它傳統指標產生共振,選擇在第二天攻擊量不減反升的時候切入。
 
王牌主力-通達信


我在SDKJ指標基礎上編寫了6個指標,上次分享了王者歸來指標,惹得一路兄和蒲公兄憤憤然的。

我不知道出來裝什么是什么意思,好的壞的都壞回去吧,受不了你的大禮!

SDKJ指標是波段指標的王者,這是公認的。

王者歸來,一則是提醒大家關注一下這個指標,二則是新增在第一個紅柱買入信號。

今天分享王牌主力指標,也是在SDKJ指標基礎上編寫的,同時在與其它幾個傳統指標產生共振,選擇在第二天攻擊量不減反升的時候切入。

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
KA:=EMA(RV,3);
QFR:=MA(KA,3);
DIFF:=EMA(CLOSE,8)-EMA(CLOSE,13);
DEA:=EMA(DIFF,5);
A1:=DIFF>DEA;
RSV1:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
K:=SMA(RSV1,3,1);
D:=SMA(K,3,1);
A2:=K>D;
LC:=REF(CLOSE,1);
RSI1:=(SMA(MAX(CLOSE-LC,0),5,1))/(SMA(ABS(CLOSE-LC),5,1))*100;
RSI2:=(SMA(MAX(CLOSE-LC,0),13,1))/(SMA(ABS(CLOSE-LC),13,1))*100;
A3:=RSI1>RSI2;
RSV:=-(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*100;
LWR1:=SMA(RSV,3,1);
LWR2:=SMA(LWR1,3,1);
A4:=LWR1>LWR2;
A5:=CLOSE>BBI;
MMS:=100*EMA(EMA(MTM,5),3)/EMA(EMA(ABS(MTM),5),3);
MMM:=100*EMA(EMA(MTM,13),8)/EMA(EMA(ABS(MTM),13),8);
A6:=MMS>MMM;
JG:=IF(A1 AND A2 AND A3 AND A4 AND A5 AND A6,6,0);
XG:BARSLASTCOUNT(JG=6)=2 AND CLOSE>OPEN AND QFR<55;

 

通達信集團軍中的王牌部隊,王牌主力(指標 副圖/選股 源碼貼圖)沒有未來函數

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人