編個威廉預警公式

2017-12-14 22:40:00來源:本站整理瀏覽:229

編個威廉預警公式

wr1=wr2
wr1下拐
wr2下拐
wr1<40

股票下載網www.gpxiazai.com解答:

N:=10;N1:=6;
WR1:=100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
WR1=WR2 AND WR1<REF(WR1,1) AND WR2<REF(WR2,1) AND WR1<40;

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人