做一選股公式 要求攻擊資金線上穿主流資金線

2017-12-14 22:41:00來源:本站整理瀏覽:616

做一選股公式 要求攻擊資金線上穿主流資金線

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流資金: IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻擊資金:IF(G_J3>0.5,G_J4,0)/28,COLORRED;
流存資金:IF(攻擊資金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;

股票下載網www.gpxiazai.com解答:

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流資金:= IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻擊資金:=IF(G_J3>0.5,G_J4,0)/28,COLORRED;
XG:CROSS(攻擊資金,主流資金);

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人