精準抄底逃頂、波段式抄底逃頂指標 博易大師指標 源碼 貼圖 可以借助本指標進行波段式操作

2018-08-24 13:29:00來源:本站整理瀏覽:1283

公式簡介:


本公式用于博易大師副圖窗口中,它可幫助交易員精準的抄底逃頂,也可以借助本指標進行波段式操作。指標共分為三個階段,在下圖中我們可以看到有三條水平線,最上方是上軌,中間為中軌(紅色),底線為下軌。行情上漲時能量柱以紅色顯示,下跌時以綠色顯示。當能量柱漲至上軌時,會出現“跑”字樣,這里我們需要清理多頭倉位了,就是逃頂。當能量柱至下軌時,意為提示我們可以抄底了,以此進行抄底逃頂操作:

抄底逃頂圖

從上圖方的抄底逃頂指標圖解中就能看到,該指標界面優美,操作信號清晰,有“跑”、“目標”、“賣” 等提示字樣,依此信號操作對短線交易來講非常實用,更多使用方法大家可自進研究。



VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
QS: VARC,COLORWHITE;
STICKLINE(VARC<10 *(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97,0,25,3,0),COLORYELLOW;
STICKLINE(VARC>90,100,85,3,0),COLORRED;
VARD:=87.5;
VARE:=(VARC-LLV(VARC,4))/(HHV(VARC,4)-LLV(VARC,4))*4*25;
一:=CROSS(QS,VARD) AND VARE=100;
二:=CROSS(VARD,QS);
三:=CROSS(QS,VARE) AND QS>87;
DRAWTEXT(一,56,'目標');
DRAWTEXT(二,85,'跑');
DRAWTEXT(三,70,'賣');
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR8:=LLV(LOW,30);
VARAA:=HHV(HIGH,30);
B:=EMA((VAR6-VAR8)/(VARAA-VAR8)*100,8);
B1:=EMA(B,5);
STICKLINE(B>0 -B1>=0,79,80,3,0),COLORWHITE;
STICKLINE(B>0 -B1<0,79,80,3,0),COLORCYAN;
STICKLINE(B>0 -B1>=0,49,50,3,0),COLORRED;
STICKLINE(B>0 -B1<0,49,50,3,0),COLORRED;
STICKLINE(B>0 -B1>=0,19,20,3,0),COLORWHITE;
STICKLINE(B>0 -B1<0,19,20,3,0),COLORCYAN;
STICKLINE(B-B1>0,B,B1,3,1),COLORRED;
STICKLINE(B-B1<0,B,B1,3,1),COLORGREEN;
V1:=(2*CLOSE+HIGH+LOW)/4; V2:=LLV(LOW,21);
VA:=HHV(HIGH,34);
FB:=EMA((V1-V2)/(VA-V2)*100,13);
FBB:=EMA((0.667*REF(FB,1)+0.333*FB),2);
ZLX:EMA(0.382*REF(FB,2)+0.618*FB,12),COLORYELLOW;

精準抄底逃頂、波段式抄底逃頂指標 博易大師指標 源碼 貼圖

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人