黃金博士、超準的金博士博易副圖公式 博易大師指標 源碼 貼圖 這個金博士沒有止盈或止損提示

2018-08-27 09:18:00來源:本站整理瀏覽:963

公式簡介:

做期貨手工操單必須擁有一款得心應心的策略系統,這次送給大家的是金博士博易大師副圖頂底王公式,小編經過幾翻試驗這個金博士的底部提示與頂部提示超準,就是每每在上軌線顯示紅色方框時提示頂部,此時便可逆市做空,而底部提示同理,除此之外它還有一條變色趨勢線,價格上行為紅色,下行時變為籃色,見圖:

金博士博易大師副圖

在頂底地提示操作中美中不足的是這個金博士沒有止盈或止損提示,因此如果進入實戰必須時時保持短線思,見好就收,出現失誤及時止損,還有就是它的變色均線有兩條,一快一慢,用法根據自已的理解來用,或者再配合本站中其它主圖指標相信將會有更好的效果...



S1:80,COLOR996699,PRECIS0;
B1:20,COLORGREEN,PRECIS0;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),COLORRED;
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4),LINETHICK2;
長期線:A+100,COLOR9900FF;
短期線:B+100,COLOR888888;
中期線:D+100,COLORYELLOW,LINETHICK2;
見頂:(REF(中期線,1)>85 AND REF(短期線,1)>85 AND REF(長期線,1)>65) AND CROSS(長期線,短期線),PRECIS0;
頂部區域:(中期線<REF(中期線,1) AND REF(中期線,1)>80) AND (REF(短期線,1)>95 OR REF(短期線,2)>95 ) AND 長期線>60 AND 短期線<83.5 AND 短期線<中期線 AND 短期線<長期線+4,PRECIS0;
頂部:=FILTER(頂部區域,4);
底部區域:(長期線<12 AND 中期線<8 AND (短期線<7.2 OR REF(短期線,1)<5) AND (中期線>REF(中期線,1) OR 短期線>REF(短期線,1))) OR (長期線<8 AND 中期線<7 AND 短期線<15 AND 短期線>REF(短期線,1)) OR (長期線<10 AND 中期線<7 AND 短期線<1),PRECIS0;
STICKLINE(頂部,98,103,20,1),COLORRED;
STICKLINE(底部區域,-4,0,22,0),COLORGREEN;
STICKLINE(底部區域,40,44,22,0),COLORGREEN;
低位金叉:長期線<15 AND REF(長期線,1)<15 AND 中期線<18 AND 短期線>REF(短期線,1) AND CROSS(短期線,長期線) AND 短期線>中期線 AND (REF(短期線,1)<5 OR REF(短期線,2)<5) AND (中期線>=長期線 OR REF(短期線,1)<1),PRECIS0;
PARTLINE(中期線>REF(中期線,1),中期線),COLORMAGENTA,LINETHICK2;
PARTLINE(長期線<=REF(長期線,1),長期線),COLORFFFF00,LINETHICK1;
STICKLINE(低位金叉,0,4,11,0 ),COLORRED;
S0:10,COLORCC6633,LINETHICK2,PRECIS0;
B0:90,COLOR9966BB,LINETHICK2,PRECIS0;

黃金博士、超準的金博士博易副圖公式 博易大師指標 源碼 貼圖

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人