超贏一號指標、期貨必備的超贏一號指標 博易大師指標 源碼 貼圖 經過數次的修改才成功的得到了超贏一號

2018-08-28 09:07:00來源:本站整理瀏覽:1080

公式簡介:

它不僅分析界面美觀、信號一目了然、更具有相當的精準性,它就是博易主圖超贏一號指標,我們費盡萬苦、經過數次的修改才成功的得到了超贏一號,現與朋友們分享。該指標圖中沒過多的花樣,僅有一條黃顏色的支撐線與籃顏色的壓力線。文字提示有“多、空、買、賣”字樣,操作中按此提示參考下單就可以了,實圖如下:

超贏一號圖

上圖實際界面中的超贏一號看起很是專業,信號清晰,見紅色買入,見籃色做空。其實只要使用者有嚴格的勢行力,相信將此指標公式用于相對偏大周期的趨勢操作中,一定能獲利不小。特別需注意的是不要將它用于較小的周期中,在上方下載源碼后自已慢慢研究吧

HH:=HHV(HIGH,10);
LL:=LLV(LOW,10);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),COLORYELLOW;
PARTLINE((HH1 > LL1),HH),COLORBLUE;
STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;
STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;
STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;
STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;
STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;
STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;
DRAWTEXT(CROSS(HH1,LL1),HH,'賣');
DRAWTEXT(CROSS(LL1,HH1),LL,'買');
DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂多');
DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀空');

超贏一號指標、期貨必備的超贏一號指標 博易大師指標 源碼 貼圖

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人