百戰成精、主圖百戰成精 博易大師指標 源碼 貼圖 簡潔清晰這就是今天要送給大家的指標

2018-08-29 08:48:00來源:本站整理瀏覽:929

公式簡介:

一條綠色的操盤線加上籃色“賣”出字樣及紅色“買”入字樣,簡潔清晰,這就是今天要送給大家的百站成精博易大師主圖指標,它是我一直以來用于趨勢分析及止損的最佳工具,有了它不怕做對了趨勢而心里害怕需拿不住單,也不怕做錯的單而死扛,操盤線基本就告訴了我們當前價格的趨勢,具體操作看信號.

百戰成精指標

上圖就是百戰成精指標的實際界面,當綠線向下時可以只做空,就現買字止損,綠向上運行時做找機會做多,出現賣字時止損,關建的一點是只要沒有出現止損信號,萬不可急于平倉,這樣可能賺不著大錢的!還有就是做長趨勢的朋友可以修改源碼里的參數,將值稍稍修改大一點,這樣有利于趨勢行情把握

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW),'買'),COLOR0000FF;
DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH),'賣'),COLORFFFF34;
年:MA(CLOSE,30),COLORGREEN;
STICKLINE(C>=年 AND C>=O,C,O,3,0),COLORRED;
STICKLINE(C>=年 AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=年 AND C<O,C,O,3,1),COLORRED;
STICKLINE(C>=年 AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=年 AND C<O,C,L,0,0),COLORRED;
STICKLINE(C<年 AND C>O,C,O,3,1),COLORFFFF00;
STICKLINE(C<年 AND C<=O,C,O,3,1),COLORFFFF00;
STICKLINE(C<年 AND C<=O,H,L,0,1),COLORFFFF00;
STICKLINE(C<年 AND C>O,C,H,0,1),COLORFFFF00;
STICKLINE(C<年 AND C>O,O,L,0,1),COLORFFFF00;

百戰成精、主圖百戰成精 博易大師指標 源碼 貼圖

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人