牛人拐點交易策略、副圖拐點交易策略源 博易大師指標 源碼 貼圖 指標中有三條水平軸

2018-08-31 09:01:00來源:本站整理瀏覽:983

 公式簡介:


其實世界上沒有一款可以真正意義上可以抓住趨勢拐點的指標,也不可能有。但是做為交易來講,只要能夠使正確大于錯誤的次數就可以了,今天帶來的這款拐點交易策略是位期貨牛人相送的,今免費分享與大家,效果看起來像是KDJ指標,但是該策略則有嚴格的拐提示,運用時大家可靈活運用,詳見下圖:

拐點交易策略副圖

如上圖指標中有三條水平軸,當三條趨勢線接近上軌時策略發出綠三角信號,提示頂部拐點。當接近下軌時策略會有黃三角作為底部拐點信號,笑臉圖標提示趨勢已形。好了閑話不多說,朋友們可以自已下載體驗一下..

RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
J1:=SMA(RSV1,3,1);J2:=SMA(J1,3,1);
趨勢線:3*SMA(RSV2,5,1)-2*SMA(SMA(RSV2,5,1),3,1),LINETHICK2,COLORFF84FF;
K:SMA(RSV2,3,1),LINETHICK2,COLORWHITE;
D:SMA(K,3,1),LINETHICK2,COLORF408F4;
DI:IF(趨勢線<=10,30,0),LINETHICK2,COLORYELLOW;
KI:IF(CROSS(J2,J1) AND J2>85,70,100),LINETHICK2,COLOR00FF00;
強弱界線:49,POINTDOT,LINETHICK3,COLOR99AACC;
STICKLINE(趨勢線>88,100,趨勢線,4,1),COLORGREEN;
STICKLINE(趨勢線<=10,0,趨勢線,4,1),COLORYELLOW;
STICKLINE(COUNT(趨勢線<REF(趨勢線,1) AND 趨勢線<10,2)=2,0,20,4,0),COLORRED;
STICKLINE(CROSS(J2,J1) AND J2>85,100,80,4,0),COLORGREEN;
DRAWICON(CROSS(趨勢線,49),趨勢線,1),COLORRED;

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人