潛伏找底 通達信副圖指標 貼圖 做到穩賺不賠的指標

2018-09-25 09:15:00來源:本站整理瀏覽:535

 通達信-潛伏找底 找到底部 做到穩賺不賠源碼

潛伏找底 通達信副圖指標 貼圖

潛伏找底 通達信副圖指標 貼圖

潛伏找底 通達信副圖指標 貼圖點擊下載潛伏找底 通達信副圖指標 貼圖


{找找底}
AAATYP := (HIGH + LOW + CLOSE)/3;
AAA1:=(AAATYP-MA(AAATYP,14))/(0.015*AVEDEV(AAATYP,14));
C1:=SMA(AAA1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1-2*C2;
CB1:=EMA(C3,5);
CB2:=REF(CB1,1);
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RSI:=(RSI1-50)*5;
R1:=SMA(RSI,3,1);
D1:=SMA(R1,3,1);
J1:=3*R1-2*D1;
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
K1:=(K-50)*5;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人