飛狐籌碼山 飛狐指標公式 源碼 貼圖 改自通達信

2018-10-18 08:57:00來源:本站整理瀏覽:443

 {飛狐籌碼山,改自通達信}
s:=100*V/CAPITAL;
換手率:S*5,COLORYELLOW;
FILLRGN(1,0,換手率),COLORWHITE;
游散籌碼估算:EMA((WINNER((C+H+L)/3*1.1)-WINNER((C+H+L)/3*0.9))*80,10),COLORGREEN,LINETHICK1;
FILLRGN(1,0,游散籌碼估算),COLOR004000; 主力籌碼:=EMA(WINNER((C+H+L)/3)*70,10),COLORRED,LINETHICK1;
相對鎖定籌碼:游散籌碼估算-主力籌碼,COLORWHITE,LINETHICK1; FILLRGN(1,0,相對鎖定籌碼),COLORGRAY;
動態底部出現:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA (MAX(L-REF(L,1),0),30,1),0),3)*10,COLORYELLOW,LINETHICK1;
FILLRGN(1,0,動態底部出現),COLORC08000;//COLOR0080C0
主力籌碼估算:{EMA(WINNER((C+H+L)/3)*70,N),STICK,COLORRED,LINETHICK2;}
EMA(WINNER((C+H+L)/3)*70,10),COLORRED,LINETHICK1; FILLRGN(1,0,主力籌碼估算),COLOR000046;
底:CROSS(相對鎖定籌碼,主力籌碼估算),COLORWHITE;
頂:CROSS(主力籌碼估算,游散籌碼估算),COLORYELLOW; DRAWTEXT(底,30,'↑\n底'),ALIGN0;
DRAWTEXT(CROSS(主力籌碼估算,游散籌碼估算),40,'頂\n↓')COLORYELLOW,ALIGN0; DRAWICON(CROSS(0,相對鎖定籌碼),0,14),ALIGN0;
底部拉升:CROSS(0,動態底部出現),LINETHICK0; 鎖定拉升:CROSS(0,相對鎖定籌碼),LINETHICK0,COLORRED;
峰頂:CROSS(相對鎖定籌碼<0 AND 相對鎖定籌碼>REF(相對鎖定籌碼,1),1),LINETHICK0; DRAWTEXT(峰頂,主力籌碼估算,'▼'),COLORCYAN,ALIGN0,PXUP50;

飛狐籌碼山 飛狐指標公式 源碼 貼圖 點擊下載飛狐籌碼山 飛狐指標公式 源碼 貼圖 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人