倍增虛擬成交 通達信副圖指標 源碼 貼圖

2019-07-15 10:03:00來源:本站整理瀏覽:119

倍增虛擬成交 通達信副圖指標 源碼 貼圖

倍增虛擬成交 通達信副圖指標 源碼 貼圖

倍增虛擬成交 通達信副圖指標 源碼 貼圖

倍增虛擬成交 通達信副圖指標 源碼 貼圖


今日:VOL,VOLSTICK,LINETHICK1;
MA5:MA(VOL,5),LINETHICK1;
MA10:MA(VOL,10),LINETHICK1;
MA120:MA(VOL,120),LINETHICK1;
倍量:(VOL/REF(VOL,1)>2 AND COUNT(CLOSE>OPEN,1))
OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>2),COLORFF00FF,LINETHICK1;
STICKLINE(倍量,0,V,3,0),COLORFF00FF,LINETHICK1;
三十地:LLV(VOL,30)=VOL,COLORFFDE00,LINETHICK1;
三十地量:STICKLINE(LLV(VOL,30)=VOL,0,V,3,0),COLOR003300,LINETHICK1;
五十地量:STICKLINE(LLV(VOL,50)=VOL,0,V,3,0),COLOR0033FF,LINETHICK1;
百日地量:LLV(VOL,100)=VOL,COLORWHITE,LINETHICK1;
STICKLINE(百日地量,0,V,3,0),COLORWHITE,LINETHICK1;
倍縮量:VOL/REF(VOL,1)<0.5,COLORYELLOW,LINETHICK1;
STICKLINE(倍縮量,0,V,3,0),COLORYELLOW,LINETHICK1;
縮量漲:COUNT(C>REF(C,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2,COLORGREEN,LINETHICK1;
STICKLINE(縮量漲,0,V,3,0),COLORGREEN,LINETHICK1;{WWW.GPXIAZAI.COM}
黑陽: IF(LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1),0.5,0),COLORBLUE,LINETHICK1;
STICKLINE(黑陽,0,V,3,0),COLORBLUE,LINETHICK1;
紅陽:IF(LOW>REF(HIGH,1) AND COUNT(OPEN<CLOSE,1),0.5,0),COLORRED,LINETHICK1;
STICKLINE(紅陽,0,V,3,0),COLORRED,LINETHICK1;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人