大牛啟動 通達信/飛狐交易師選股/副圖指標 源碼 貼圖

2019-07-21 09:50:00來源:本站整理瀏覽:471

大牛啟動 通達信/飛狐交易師選股/副圖指標 源碼 貼圖

抓牛股的選股預警,要結合大盤及板塊的走勢撲捉龍頭股

大牛啟動 通達信/飛狐交易師選股/副圖指標 源碼 貼圖

大牛啟動 通達信/飛狐交易師選股/副圖指標 源碼 貼圖

大牛啟動 通達信/飛狐交易師選股/副圖指標 源碼 貼圖


{大牛啟動}
A1:=SUM(VOL,43)/CAPITAL;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
牛線:=200*(CLOSE-A)/A;
牛線2:=EMA(牛線,10);
牛線3:=EMA(牛線2,20);

{WWW.GPXIAZAI.COM}
MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
牛啟動:=(MA1>MA2 AND MA2>MA3 AND C>COST(99.99) AND 牛線>100);
大牛股:((MA1>MA2 AND MA2>MA3 AND CROSS(牛線2,100)) OR (MA1>MA2 AND CROSS(牛線2,200)) );
大牛啟動:=FILTER(牛啟動 OR 大牛股,5);


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人