趨勢為王——做趨勢最好的指標 同花順金融大師收費指標 源碼 貼圖

2019-10-28 10:08:00來源:本站整理瀏覽:631

趨勢為王——做趨勢最好的指標 同花順金融大師收費指標 源碼 貼圖

主力趨勢雷達-----同花順金融大師收費指標
做高拋低吸100%正確。本人覺得做趨勢的股民最好的指標。

趨勢為王——做趨勢最好的指標 同花順金融大師收費指標 源碼 貼圖


R0:=((IF(ISNULL(ZDMR[-1]),0,ZDMR)+IF(ISNULL(BDMR[-1]),0,BDMR))-(IF(ISNULL(ZDMC[-1]),0,ZDMC)+IF(ISNULL(BDMC[-1]),0,BDMC)))/SHGZG*100;
MA5:=MA(R0,5);
超買:3.2,COLORYELLOW;
超賣:0.5,COLORYELLOW;
中位線:=1.75;
最小值:=LLV(LOW,10);
最大值:=HHV(HIGH,25);
波動線:=EMA((CLOSE-最小值)/(最大值-最小值)*4,4);
平均線:EMA(波動線,3);
信息:=平均線>=REF(平均線,1);
走強:=CLOSE>MA(CLOSE,20)AND CLOSE>MA(CLOSE,5);
走弱:=CLOSE<MA(CLOSE,10)AND CLOSE<MA(CLOSE,5);
量:=VOL>MA(VOL,5);{WWW.GPXIAZAI.COM}
STICKLINE(平均線>=REF(平均線,1),波動線,REF(波動線,1),5,0),COLORRED;
STICKLINE(平均線<REF(平均線,1),波動線 ,REF(波動線,1),5,0),COLORGREEN;
D=信息=1 AND REF(信息,1)=0 AND (REF(信息,2)+REF(信息,3)=0) AND 平均線<0.5;
S=信息=1 AND REF(信息,1)=0 AND (REF(信息,2)+REF(信息,3)=0) AND 走強=1 AND REF(走強,1)=0 AND 量=1;
DD:=平均線>2 AND (信息=0 AND REF(信息,1)=1) AND (REF(信息,2)+REF(信息,3)=2);
TZ:=(信息=0 AND REF(信息,1)=1) AND (REF(信息,2)+REF(信息,3)=2) AND MA5<0 AND 走弱=1 AND 平均線>1;
DRAWTEXT(D=1,平均線,'底');
DRAWTEXT(S=1,平均線,'升');
DRAWTEXT(DD=1,平均線,'頂');
DRAWTEXT(TZ=1,平均線,'下');
PARTLINE(平均線,平均線>=REF(平均線,1),COLORRED,平均線<REF(平均線,1),COLORGREEN);

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人