兩線合一 同花順副圖指標 源碼 貼圖

2019-10-29 09:41:00來源:本站整理瀏覽:317

兩線合一 同花順副圖指標 源碼 貼圖

科藍軟件大家都賺錢了吧!25號就發出信號!那么科創信息今天或明天要出信號了嗎?

兩線合一 同花順副圖指標 源碼 貼圖


短趨勢:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORRED;
VAR12:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR13:=LLV(LOW,34);
VAR14:=HHV(HIGH,34);
VAR15:=HHV(HIGH,90);
長趨勢:EMA((VAR12-VAR13)/(VAR14-VAR13)*100,13),COLORYELLOW;
VAR16:=CROSS(短趨勢,長趨勢) AND 長趨勢<25;
AB:=REF(長趨勢,20);
BB:=REF(CLOSE,30);
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=((VAR2)/(VAR1))*(100)-70;
VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
VAR8:=LLV(LOW,34);{WWW.GPXIAZAI.COM}
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9-100,0);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
主力持倉:EMA(B1,13),POINTDOT,COLORRED;
STICKLINE(B1-主力持倉>0,B1,主力持倉,6,0),COLOR0000FF;
STICKLINE(B1-主力持倉<0,B1,主力持倉,6,0),COLOR00FF00;
STICKLINE(VAR16,0,20,3,0) ,COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人