萬能賺錢組合 簡單完美的起爆組合 同花順副圖指標 源碼 貼圖

2019-11-13 09:54:00來源:本站整理瀏覽:463

萬能賺錢組合 簡單完美的起爆組合 同花順副圖指標 源碼 貼圖

趨勢爆發線上穿0軸 配合指南針出針后變紅,走勢強勢了
簡單完美的起爆組合!有了這兩組 選股賺錢一目了然

萬能賺錢組合 簡單完美的起爆組合 同花順副圖指標 源碼 貼圖

萬能賺錢組合 簡單完美的起爆組合 同花順副圖指標 源碼 貼圖


主圖指標: 參數 N1 0 1000 5
N2 0 1000 10
N6 0 1000 60
五日線:MA(C,5); DRAWNUMBER(ISLASTBAR,五日線,五日線,2,COLORRED),ALIGN0;
十日線:MA(C,10); DRAWNUMBER(ISLASTBAR,十日線,十日線,2,COLORGREEN),ALIGN0;
生命線:MA(C,60); DRAWNUMBER(ISLASTBAR,生命線,生命線,2,COLORBLUE),ALIGN0;


幅圖1指標:指南針

DY11:=(2*CLOSE+HIGH+LOW)/4;
DY22:=LLV(LOW,34);
DY33:=HHV(HIGH,34);
A11:=EMA((DY11-DY22)/(DY33-DY22)*100,9);
B11:=EMA((0.667*REF(A11,1)+0.333*A11),2);
DYA:=EMA((DY11-DY22)/(DY33-DY22)*100,30);
DYB:=EMA(DYA,5);{WWW.GPXIAZAI.COM}
STICKLINE(DYB>=A11,DYB,A11,6,0),COLORYELLOW;
STICKLINE(DYB>=A11,B11,DYA,0,0),COLORYELLOW;
STICKLINE(DYB<=A11,DYB,A11,6,0),COLORRED;
STICKLINE(DYB<=A11,B11,DYA,0,0),COLORRED;

幅圖2指標 :資金MACD 上穿0軸爆發

M:=10;
A:=VOL*C;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
資金:=(B-B1)*100/B;
DIFF:EMA(資金,12)-EMA(資金,26),COLORYELLOW;
DEA:EMA(DIFF,9),COLORLIGRAY;
資金進出: 2*(DIFF-DEA), COLORSTICK;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,3,0),COLOR0000AA;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,2,0),COLOR0000CC;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,1,0),COLOR0000EE;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,0.1,0),COLOR5555FF;
STICKLINE(資金進出>=REF(資金進出,1)AND 資金進出>0,0,資金進出,0,0),COLOR8080FF;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,3,0),COLOR770077;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,2,0),COLOR990099;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,1,0),COLORBB00BB;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,0,0),COLORDD00DD;
STICKLINE(資金進出<REF(資金進出,1)AND 資金進出>0,0,資金進出,0.1,0),COLORFF00FF;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出>0,0,資金進出,3,0),COLORFF0000;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出<0,0,資金進出,2,0),COLORFF5500;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出<0,0,資金進出,1,0),COLORFF9900;
STICKLINE(資金進出>REF(資金進出,1)AND 資金進出<0,0,資金進出,0,0),COLORFFFF00;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,3,0),COLOR155500;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,2,0),COLOR208000;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,1,0),COLOR2BAA00;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,0.1,0),COLOR35D500;
STICKLINE(資金進出<=REF(資金進出,1)AND 資金進出<0,0,資金進出,0,0),COLOR40FF00;
M1=EMA(CLOSE,13);
M2=EMA(CLOSE,21);
趨勢爆發線:(M1-M2)/M2*100,COLORYELLOW;
軸:(M1-M1),COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人