MACD炒底副圖指標 同花順副圖指標 源碼 貼圖

2019-11-24 10:08:00來源:本站整理瀏覽:369

MACD炒底副圖指標 同花順副圖指標 源碼 貼圖

綠色緩慢流出調整 ,藍色是MACD水下流出

MACD炒底副圖指標 同花順副圖指標 源碼 貼圖


DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);{WWW.GPXIAZAI.COM}
控盤:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*3;
STICKLINE(控盤<0,控盤,0,5,0),COLORFFAA00;
STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,8,0),COLORRED;
STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,5,0),COLOR008800;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人