斜率抓牛股 強勢線 同花順副圖指標 源碼 貼圖

2019-11-29 10:39:00來源:本站整理瀏覽:330

斜率抓牛股 強勢線 同花順副圖指標 源碼 貼圖

當斜率線在-1以上時表示該股進入強勢上漲趨勢中。
當趨勢線大于斜率線時該股進入逼空行情。

斜率抓牛股 強勢線 同花順副圖指標 源碼 貼圖


M3:=MA(CLOSE,3);
UPPER:=(1+9/100)*MA(CLOSE,9)*0.96;
S:=(EMA(C,5)-REF(EMA(C,5),1))/REF(EMA(C,5),1)*100;
斜率:MA(S,3)*2-3;{WWW.GPXIAZAI.COM}
趨勢:(M3-UPPER)/UPPER*100;
強勢線:-1;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人