主力吸貨克星來抄底 同花順副圖指標 源碼 貼圖

2020-02-08 11:06:00來源:本站整理瀏覽:559

主力吸貨克星來抄底 同花順副圖指標 源碼 貼圖

主力吸貨克星來抄底 同花順副圖指標 源碼 貼圖

主力吸貨克星來抄底 同花順副圖指標 源碼 貼圖


VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
短線:SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00FF00;
中線:SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
長線:SMA(RSV3,5,1),COLORYELLOW;
看底:STICKLINE(中線<15,中線,15,6,0),COLORF00FF0;
黃金坑:STICKLINE(短線<20 AND 中線<20 AND 長線<20,
MAX(長線,MAX(短線,中線)),20,8,0),COLOR00CCFF;
看頂:STICKLINE(中線>80,80,中線,6,0),COLORFFF000;
底線:0,COLOR00FFFF;{WWW.GPXIAZAI.COM}
主力吸貨:VAR7,COLOR0000FF;
DRAWICON(CROSS(長線,15),中線,1);
DRAWTEXT(LONGCROSS(中線,20,15),20,'追漲');
DRAWTEXT(CROSS(短線,長線)AND 長線<18 AND
長線>REF(長線,1)OR CROSS(長線,5),20,'千載難逢');
吸籌1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸籌2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸籌3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸籌4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸籌5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸籌6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸籌7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
粘合星:DRAWTEXT(ABS(中線-長線)<2 AND 中線>REF(中線,1),中線,'*');
中線2:=-100*(HHV(HIGH,40)-CLOSE)/(HHV(HIGH,40)-LLV(LOW,40));
底:DRAWTEXT(CROSS(中線2,-90) AND (長線<中線 AND 長線>REF(長線,
1)OR 短線<20 AND 中線<20 AND 長線<20),長線,'底'),COLORFF00FF;
IF(COUNT(CROSS(中線2,-90),12)=3,30,5);
IF(COUNT(CROSS(-5,中線2),12)=3 OR COUNT(CROSS(-15,中線2),6)=3,70,100);
WWWCHNMONEYCOM:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;
風險:CEILING(SMA(VAR9,13,8)),LINETHICK2,COLORGREEN;
漲跌:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*SMA(SMA((C-LLV(L,
27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,COLORRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人