龍頭啟動(龍頭+龍抬頭)抄底抓牛精品指標 通達信指標 源碼 貼圖

2020-04-12 09:19:00來源:本站整理瀏覽:1250

龍頭啟動(龍頭+龍抬頭)抄底抓牛精品指標 通達信指標 源碼 貼圖

本公式的特點:
顯示很簡單,但信號很準
紅色的表示剛啟動,買了必賺,可以持有幾天,待頂部出單;
紫色的表示加倉追漲,強勢股,百分之90很準,但要短線操作,第二天第三天必出,不要貪多。

龍頭啟動(龍頭+龍抬頭)抄底抓牛精品指標 通達信指標 源碼 貼圖


X_1:=IF(CLOSE>REF(CLOSE,1),88,0);
X_2:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND X_1>0,91,0);
龍頭:DATE<1971230 AND FILTER(X_2>90,45)=1,COLORRED;
STICKLINE(龍頭,LOW*10.93,0,3,0),COLORRED;
X_3:=CLOSE>MA(CLOSE,20) AND CLOSE>MA(CLOSE,60);
X_4:=MA(CLOSE,20);
X_5:=CLOSE>X_4;
X_6:=SMA(HIGH,21,2)*1.05;
X_7:=SMA(LOW,21,2)*0.95;
X_8:=SMA(LOW,5,1);
X_9:=(HIGH-CLOSE)/CLOSE*100<1;
X_10:=CLOSE/REF(CLOSE,1)>1.03;
X_11:=SMA(CLOSE,2,1);{www.gpxiazai.com}
X_12:=IF(CROSS(X_11,X_8),X_6*1.05,X_8);
X_13:=IF(CROSS(X_11,X_6),X_6*1.1,X_7);
龍抬頭:X_13>X_7 OR X_12>X_8 AND X_9 AND X_10 AND X_3 AND X_5;
STICKLINE(龍抬頭,0,100,1,0),COLORMAGENTA;
DRAWTEXT(龍抬頭,95,304),COLORMAGENTA;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人