強莊狙擊02 通達信選股指標 源碼 貼圖

2020-04-22 09:53:00來源:本站整理瀏覽:265

強莊狙擊02 通達信選股指標 源碼 貼圖

強莊狙擊02 通達信選股指標 源碼 貼圖


{公式名稱: 強莊狙擊02}


VAR1:=(REF(CLOSE,3)-REF(CLOSE,4))/REF(CLOSE,4)*100>=9.84 AND REF(HIGH,3)=REF(CLOSE,3) AND REF(HIGH,3)>=REF(LOW,3);
VAR2:=REF(AMOUNT,2)/REF(VOL,2)/100;{WWW.GPXIAZAI.COM}
VAR3:=REF(OPEN,2)>REF(CLOSE,2) AND VAR2>REF(CLOSE,3);
VAR4:=REF(CLOSE,2)>REF(CLOSE,3) OR VAR3 AND REF(HIGH,2)>=REF(OPEN,2) AND REF(VOL,2)>REF(VOL,3);
VAR5:=(REF(CLOSE,1)-REF(CLOSE,2))/REF(CLOSE,2)*100<9.84;
VAR6:=REF(VOL,1)<REF(VOL,2) AND VOL*1.4<REF(VOL,1) AND REF(CLOSE,1)>REF(CLOSE,3) AND CLOSE>REF(CLOSE,3);
VAR7:=REF(VOL,1)*1.4<REF(VOL,2) AND VOL<REF(VOL,2) AND REF(CLOSE,1)>REF(CLOSE,3) AND CLOSE>REF(CLOSE,3);
VAR8:=REF(VOL,1)<REF(VOL,2) AND VOL*1.4<REF(VOL,1) AND REF(CLOSE,1)>REF(LOW,2) AND CLOSE>REF(LOW,2);
VAR9:=REF(VOL,1)*1.4<REF(VOL,2) AND VOL<REF(VOL,2) AND REF(CLOSE,1)>REF(LOW,2) AND CLOSE>REF(LOW,2);
VAR10:=VAR6 OR VAR7 OR VAR8 OR VAR9;
TJ8:VAR1 AND VAR4 AND VAR5 AND VAR10;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人