趨勢帶 資金趨勢 同花順主圖指標 源碼 貼圖

2020-05-21 09:25:00來源:本站整理瀏覽:604

趨勢帶 資金趨勢 同花順主圖指標 源碼 貼圖

趨勢帶 資金趨勢 同花順主圖指標 源碼 貼圖


資金趨勢:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred,LINETHICK2;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
陰陽線:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),colorgreen;
VAR5:=CROSS(資金趨勢,陰陽線)AND 陰陽線<25;
主力啟動:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;
主力加倉:STICKLINE(資金趨勢>陰陽線,資金趨勢,陰陽線,2,0),colorred;
主力減倉:STICKLINE(資金趨勢<(REF(資金趨勢*0.95,1)),資金趨勢,陰陽線,2,0),colorliblue;{www.gpxiazai.com}
主力出貨:STICKLINE(資金趨勢<陰陽線,資金趨勢,陰陽線,2,0),colorgreen;
弱勢反彈:STICKLINE(資金趨勢<陰陽線 AND 資金趨勢>(REF(資金趨勢*0.95,1)),資金趨勢,陰陽線,2,0),coloryellow;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人