籌碼起爆組合 同花順副圖指標 源碼 貼圖

2020-09-06 10:53:00來源:本站整理瀏覽:1256

籌碼起爆組合 同花順副圖指標 源碼 貼圖

籌碼大于80開始主力控盤! 主力資金大于80開始起爆。

籌碼捉妖開始變一根線籌碼聚集

妖股誕生!

籌碼起爆組合 同花順副圖指標 源碼 貼圖

籌碼起爆組合 同花順副圖指標 源碼 貼圖


主力資金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORMAGENTA,LINETHICK2;
強弱分界: 80,COLORYELLOW;
主力籌碼集中度:WINNER(C)*100 ,COLORRED,LINETHICK2;

籌碼捉妖
{WWW.GPXIAZAI.COM}

M1:MA(MA(L,3),3),COLORRED;
M2:HHV(M1,60),COLORRED;
M3:SQRT(M1*M2),COLORGREEN;
M4:SQRT(M1*M3),COLORGREEN;
M5:SQRT(M2*M3),COLORGREEN;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人