飛馬控盤 通達信副圖指標 源碼 貼圖

2020-10-16 10:14:00來源:本站整理瀏覽:242

飛馬控盤 通達信副圖指標 源碼 貼圖

飛馬控盤 通達信副圖指標 源碼 貼圖

飛馬控盤 通達信副圖指標 源碼 貼圖


{飛馬控盤}
{參數:N=18,M=5}
VAR1:=MA(MA(C,N),M);
控盤:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盤<0,控盤,0,1,0),COLORCYAN;
A10:=CROSS(控盤,0);
無莊控盤:IF(控盤<0,控盤,0),COLORCYAN,NODRAW;
開始控盤:IF(A10,5,0),COLORRED,LINETHICK2;
STICKLINE(控盤>REF(控盤,1) AND 控盤>0,控盤,0,1,0),COLORYELLOW;
有莊控盤:IF(控盤>REF(控盤,1) AND 控盤>0,控盤,0),COLORYELLOW,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);{WWW.GPXIAZAI.COM}
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0,1,0),COLORYELLOW;
高度控盤:IF(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0),COLORYELLOW,NODRAW;
STICKLINE(控盤<REF(控盤,1) AND 控盤>0,控盤,0,1,0),COLORYELLOW;
主力出貨:IF(控盤<REF(控盤,1) AND 控盤>0,控盤,0),COLORYELLOW,NODRAW;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人