波段無敵線 為做波段準備的精品指標 通達信副圖指標 源碼 貼圖

2020-10-16 10:20:00來源:本站整理瀏覽:383

波段無敵線 為做波段準備的精品指標 通達信副圖指標 源碼 貼圖

波段無敵線 為做波段準備的精品指標 通達信副圖指標 源碼 貼圖

波段無敵線 為做波段準備的精品指標 通達信副圖指標 源碼 貼圖


{波段無敵線}
MB:=(2.00,300.00,3.00);
VB:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL){,COLORSTICK};
OBV1:SUM(IF(CLOSE=REF(CLOSE,1),0,VB),0),COLORRED;
MBOBV:MA(OBV1,MB),COLORWHITE;

MT:=(1.50,100.00,15.00);
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0),COLORRED;
MAOBV:MA(OBV,MT),{COLORWHITE} {COLORSTICK,}COLORYELLOW;

MTW:=(2.00,150.00,100.00);
VAW:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV2:SUM(IF(CLOSE=REF(CLOSE,1),0,VAW),0),COLORRED;
MAWOBV:=MA(OBV,MTW),COLORWHITE;
{WWW.GPXIAZAI.COM}
IF(OBV1<0,OBV,DRAWNULL),COLORWHITE,LINETHICK1;
IF((OBV1<=OBV),OBV1,DRAWNULL),COLORLIBLUE;
IF(OBV1>MAOBV,OBV1,DRAWNULL),COLORRED,LINETHICK1;
IF(MBOBV>MAOBV,MBOBV,DRAWNULL),{COLORGREEN }COLORCYAN;
{IF(MAOBV<OBV1,MAOBV,DRAWNULL),COLORLIMAGENTA,LINETHICK2};
{IF(MAOBV>OBV1,MAOBV,DRAWNULL),COLORGREEN,LINETHICK2};
IF((OBV1<MAOBV),OBV1,DRAWNULL),COLORGREEN;{DRAWBAND((MBOBV,OBV1),RGB(250,0,0),MAOBV,RGB(0,191,0))};
DRAWBAND(OBV1,RGB(990,20,990),MBOBV,RGB(30,100,100));
IF(MAOBV<OBV1,MAOBV,DRAWNULL),COLORLIMAGENTA,LINETHICK2;
IF(MAOBV>OBV1,MAOBV,DRAWNULL),COLORGREEN,LINETHICK2;
{MTWW:=(2.00,150.00,100.00);
OBV9:=SUM(IF(C>REF(C,1),VOL,IF(C<REF(C,1),-VOL,0)),0);
OBV19:EMA(OBV,MB),COLORGREEN;
OBV29:EMA(OBV1,MT);
OBV39:EMA(OBV29,MTWW),COLORCYAN;
BVC:=3*OBV1-2*OBV29,COLORRED};

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人