跟莊做波段 出現機構介入和買入信號可關注 通達信副圖指標 源碼 貼圖

2020-10-16 10:24:00來源:本站整理瀏覽:480

跟莊做波段 出現機構介入和買入信號可關注 通達信副圖指標 源碼 貼圖

出現機構介入和買入信號可以直接入倉
跟莊建倉準確率很高建莊和買入信息同時出現可以介入,無未來。

跟莊做波段 出現機構介入和買入信號可關注 通達信副圖指標 源碼 貼圖

跟莊做波段 出現機構介入和買入信號可關注 通達信副圖指標 源碼 貼圖


VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),5,1)/SMA(MAX(LOW-VARA,0),5,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/20),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
莊家大資金:STICKLINE(VARH>-100,0,VARH,3,0),COLOR0FFFFF,COLOR770077,COLORRED;
注意:莊家大資金,COLORRED;
低吸線: 20,COLORLIMAGENTA;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
信號線2:SMA(RSV,3,1),COLORCYAN;
D:=SMA(信號線2,3,1);{www.gpxiazai.com}
信號線1:3*信號線2-2*D,LINETHICK2,COLORYELLOW;
X:=LLV(信號線1,2)=LLV(信號線1,8);
買入時機:IF(CROSS(信號線1,3),50,0),LINETHICK8,COLORLIGREEN,STICK;
DRAWTEXT(買入時機,50,' 跟莊'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
紅線上穿買:=EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
紅線下穿賣:=EMA(紅線上穿買,3),COLORFFFF00;
線:=3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF,NODRAW;
低點:IF(線<=3,20,0),LINETHICK,POINTDOT,COLORGREEN,COLORLIRED;
機構建倉:IF(線<5,40,0),LINETHICK2,COLORLIRED;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人