精品指標 龍行天下 游走股市不虧錢 通達信副圖指標 源碼 貼圖

2021-02-15 08:58:00來源:本站整理瀏覽:552

精品指標 龍行天下 游走股市不虧錢 通達信副圖指標 源碼 貼圖


分享一個精品指標,可以說,單用這個指標,游走股市也絕對不虧錢!缺點是主升浪途中大機會被洗出!

精品指標 龍行天下 游走股市不虧錢 通達信副圖指標 源碼 貼圖


{龍行天下}
HH:=MAX(HIGH,REF(CLOSE,1));
LL:=MIN(LOW,REF(CLOSE,1));
AAA:=SUM(CLOSE-LL,7)/SUM(HH-LL,7);
BB1:=SUM(CLOSE-LL,14)/SUM(HH-LL,14);
CC:=SUM(CLOSE-LL,28)/SUM(HH-LL,28);
TLIKTLI:=(AAA/7+BB1/14+CC/28)*7*14*28/(7*14+14*28+7*28)*1000;
MTLIKTLI:=EMA(TLIKTLI,6);
ZZZ:=(HIGH + LOW + CLOSE)/3;
TLIK:=(ZZZ-MA(ZZZ,16))*100/(1.5*AVEDEV(ZZZ,16));
AVPRICE:=((CLOSE+OPEN+LOW+HIGH)/(4));
XXVOL:=(VOL)*(AVPRICE);{www.gpxiazai.com}
AA:=(SUM(XXVOL,25)+0.001)/(SUM(VOL,25)+0.001);
GN:=(((500)*(AVPRICE-AA))/(MAX(AVPRICE,AA)));
龍:EMA(TLIK,3),COLORYELLOW;
IK:=EMA(TLIK,10),COLOR00FFFF;
ZZZZZ:=EMA(TLIK,20),COLORFF00FF,LINETHICK1;
天上:EMA(MTLIKTLI,1)/3.5815926,COLORDB70DB,LINETHICK1,DOTLINE;
上:EMA(MTLIKTLI,1)/4.5815926,COLOR009900,DOTLINE;
下:EMA(MTLIKTLI,1)/-4.5815926,COLOR009900,DOTLINE;
地下:EMA(MTLIKTLI,1)/-3.5815926,COLORDB70DB,LINETHICK1,DOTLINE;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人