傻瓜式操作指標 按圖索驥穩賺不賠 通達信副圖指標 源碼 貼圖 有未來

2021-03-03 08:47:00來源:本站整理瀏覽:672

傻瓜式操作指標 按圖索驥穩賺不賠 通達信副圖指標 源碼 貼圖 有未來


本指標絕不含未來函數,一般只需要按圖索驥就可以,完全傻瓜式操作。所以我也特取名為射雕英雄傳之華山論劍,天下武功唯我獨尊。指標操作方法不我就說明了,自己多翻翻股票去對照感悟一下,贏在哪里虧在哪里一目了然。

傻瓜式操作指標 按圖索驥穩賺不賠 通達信副圖指標 源碼 貼圖 有未來

傻瓜式操作指標 按圖索驥穩賺不賠 通達信副圖指標 源碼 貼圖 有未來

傻瓜式操作指標 按圖索驥穩賺不賠 通達信副圖指標 源碼 貼圖 有未來


VAR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VAR3:=BARSCOUNT(CLOSE);
VAR4:=VAR1<20 AND VAR2<23 AND VAR3>35;
VAR5:=VAR4 AND COUNT(VAR4,1)=1;
VAR6:=EMA(CLOSE,21)-EMA(CLOSE,8);
VAR7:=EMA(VAR6,5);
VAR8:=TROUGHBARS(3,6,1)<4 AND CROSS(VAR6,VAR7);
VAR9:=(HIGH+LOW+CLOSE)/3;
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=(VAR9-MA(VAR9,14))/(0.015*AVEDEV(VAR9,14));
見底: VAR10,COLORYELLOW,LINETHICK3;
DRAWTEXT(VAR11<-110 AND 見底>0,3,'見底'), ,COLORYELLOW;
DRAWTEXT(見底 AND VAR11<-100 AND VAR8 AND VAR5>0,4.1,'★組合5分鐘線選股思路獲利5%以上'), , COLORRED;
DRAWICON(見底>0,4,1);
XX:=EMA(CLOSE,30)-EMA(CLOSE,17);
AA:=EMA(XX,5);
YY:=EMA(XX,13);
短:=TROUGHBARS(3,10,1)<1 AND CROSS(XX,AA);
DRAWICON(短>0,1.8,18);
DRAWTEXT(短>0,1.8,'慧眼'),COLORWHITE;
槍:=TROUGHBARS(3,5,1)<1 AND XX<YY;
短1:=IF(槍>0,0.4,0),STICK,COLORF0F000,LINETHICK4;
短2:=CROSS(XX,AA) AND TROUGHBARS(3,7,1)<1;
DRAWICON(短2>0,1.4,1 );
DRAWTEXT(短2,2.5,'小牛'),COLORWHITE;
狙擊:=短 OR 短1 OR 短2;
VAR12:=PEAKBARS(3,15,1)<10;
VAR13:=IF(VAR12=1,2,0);
頂:= IF(VAR13=2,2,0);
逃命:IF(頂>REF(頂,1),3,0),COLORRED,LINETHICK2;
DRAWTEXT(逃命=3,3,'逃!'),COLORRED;
RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*5;
FASTK:=SMA(RSV,3,1); {www.gpxiazai.com}
金:SMA(FASTK,3,1),COLORLIGREEN,COLORRED;
陰陽:SMA(金,5,1),COLORLICYAN,COLORYELLOW;
VAR14:=TROUGHBARS(3,15,1)<10;
VAR15:=IF(VAR14=1,50,0);
底部:=IF(VAR15=50,10,0);
機構介入:底部/20,LINETHICK2 ,COLORBLUE;
VAR16:=EMA(EMA(CLOSE,13),13);
控盤:= (VAR16-REF(VAR16,1))/REF(VAR16,1)*1000,COLORFFCCCC,POINTDOT;
無莊控盤:=控盤<0,LINESTICK;
有莊控盤:=控盤>REF(控盤,1) AND 控盤>0,LINETHICK3;
VAR17:=100*WINNER(CLOSE*0.95);
主力出貨: 控盤<REF(控盤,1) AND 控盤>0,COLORGREEN;
高度控盤: VAR17>50 AND COST(85)<CLOSE AND 控盤>0,COLORLIMAGENTA; 

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人