精品指標 黃金鉆石 通達信副圖指標 源碼 貼圖

2021-03-28 09:17:00來源:本站整理瀏覽:739

精品指標 黃金鉆石 通達信副圖指標 源碼 貼圖



精品指標 黃金鉆石 通達信副圖指標 源碼 貼圖


SS:=12;
LL:=26;
MM:=200;
SSS:=9;
LLL:=34;
VVV:=1;
SJXZ:=IF(DATE<1981128,1,1);
DRAWTEXT_FIX(1=1,0.7,0,0,''),COLORWHITE;
DIF:=EMA(CLOSE,SS)-EMA(CLOSE,LL);
DEA:=EMA(DIF,MM);
A:=(DIF-DEA)*2*SJXZ;
黃金鉆石信號:IF(A<0,0,A*A),LINETHICK3,,COLORRED;
DIF1:=EMA(CLOSE,SSS)-EMA(CLOSE,LLL);
DEA1:=EMA(DIF1,200);
AA:=(DIF1-DEA1)*2*SJXZ;
啟動引導線:IF(A<0,0,AA*AA),LINETHICK2,COLOR0055FF;
MID:=MA(CLOSE,30);{www.gpxiazai.com}

紅碼:=MID+2*STD(CLOSE,30),LINETHICK2,COLOR0055FF;

XX:=EMA(C,5),LINETHICK2,COLORGREEN;

DRAWICON(C>紅碼 AND C>=O ,黃金鉆石信號,26);


 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人