精品指標 遵循原創 干貨2 通達信副圖/選股指標 源碼 貼圖 無未來

2021-04-25 09:55:00來源:本站整理瀏覽:445

精品指標 遵循原創 干貨2 通達信副圖/選股指標 源碼 貼圖 無未來




精品指標 遵循原創 干貨2  通達信副圖/選股指標 源碼 貼圖 無未來

精品指標 遵循原創 干貨2  通達信副圖/選股指標 源碼 貼圖 無未來


CDH1:=(2*CLOSE+HIGH+LOW)/4;
CDH2:=EMA(CDH1,4);
CDH3:=EMA(CDH2,4);
CDH4:=EMA(CDH3,4);
VAD1:=(CDH4-REF(CDH4,1))/REF(CDH4,1)*1000;
VAD2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAD3:=SMA(SMA(VAD2,3,1),3,1)/28.57;
VAD4:=EMA(VAD3,5);{www.gpxiazai.com}
操盤:=3*VAD3-2*VAD4;
A1:=CROSS(操盤,VAD3) AND VAD3<2.1 AND C>O;
VAD1>=0 AND REF(VAD1<0,1) AND A1;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人