精品指標 打板出擊 通達信副圖/選股指標 源碼 貼圖

2021-06-21 10:26:00來源:本站整理瀏覽:569

精品指標 打板出擊 通達信副圖/選股指標 源碼 貼圖


精品指標 打板出擊 通達信副圖/選股指標 源碼 貼圖

精品指標 打板出擊 通達信副圖/選股指標 源碼 貼圖

精品指標 打板出擊 通達信副圖/選股指標 源碼 貼圖


XA_1:=100*(HHV(HIGH,72)-CLOSE)/(HHV(HIGH,72)-LLV(LOW,72));
XA_2:=REF(CLOSE,1);
XA_3:=SMA(MAX(CLOSE-XA_2,0),18,1)/SMA(ABS(CLOSE-XA_2),18,1)*100;
XA_4:=MA(CLOSE,3);
XA_5:=MA(CLOSE,5);
XA_6:=MA(CLOSE,10);
XA_7:=MA(CLOSE,21);
XA_8:=MA(COST(90),250);
XA_9:=MA(COST(100),250);
JD3:ATAN((XA_4/REF(XA_4,1)-1)*100)*180/3.1416,NODRAW;
JD5:ATAN((XA_5/REF(XA_5,1)-1)*100)*180/3.1416,NODRAW;
JD10:ATAN((XA_6/REF(XA_6,1)-1)*100)*180/3.1416,NODRAW;
XA_10:=CLOSE/REF(CLOSE,1)>1.093 AND CLOSE=HIGH;
XA_11:=XA_4>XA_5 AND XA_5>XA_6 AND XA_6>XA_7 AND XA_10 AND CLOSE>XA_8 AND JD3>70 AND JD5>70 AND XA_3>XA_1;{www.gpxiazai.com}
XG:XA_11 AND COUNT(XA_11,10)=1,COLORWHITE;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人