通達信集結號選股指標 源碼 貼圖

2021-10-15 10:41:00來源:本站整理瀏覽:576

通達信集結號選股指標 源碼 貼圖

通達信集結號選股指標 源碼 貼圖

通達信集結號選股指標 源碼 貼圖


X_1:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_2:=EMA(X_1,9);
X_3:=2*(X_1-X_2);
X_4:=EMA(CLOSE,7);
X_5:=EMA(CLOSE,13);
X_6:=EMA(CLOSE,55);
X_7:=MAX(MAX(X_4,X_5),X_6);
X_8:=MIN(MIN(X_4,X_5),X_6);
X_9:=X_7<CLOSE AND OPEN<X_8;{WWW.GPXIAZAI.COM}
集結號:IF(X_9,1,0) AND CLOSE>EMA(CLOSE,80) AND LOW<=EMA(CLOSE,80) OR (IF(X_9,1,0) AND CLOSE>MA(CLOSE,80) AND LOW<=MA(CLOSE,80)) AND (HIGH-LOW)/LOW>0.08 AND X_3>REF(X_3,1);

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人