通達信領先頂底副圖指標 源碼 貼圖

2021-12-20 10:22:00來源:本站整理瀏覽:679

通達信領先頂底副圖指標 源碼 貼圖

通達信領先頂底副圖指標 源碼 貼圖

通達信領先頂底副圖指標 源碼 貼圖


VAR1:=SMA(MAX(OPEN-REF(OPEN,1),0),6,1)/SMA(ABS(OPEN-REF(OPEN,1)),6,1)*100;
VAR2:=SMA(MAX(CLOSE- REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE- REF(CLOSE,1)),6,1)*100;
VAR3:=SMA(MAX(HIGH-REF(HIGH,1),0),6,1)/SMA(ABS(HIGH-REF(HIGH,1)),6,1)*100;
VAR4:=SMA(MAX(LOW- REF(LOW,1),0),6,1)/SMA(ABS(LOW- REF(LOW,1)),6,1)*100;
VAR5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
短:SMA(VAR5,6,1),COLORWHITE;{WWW.GPXIAZAI.COM}
中:SMA(短,3,1),COLORYELLOW;
領先:3*短-2*中,COLORLIMAGENTA;
DRAWKLINE(VAR3,VAR1,VAR4,VAR2);
頂:90, LINETHICK2 ,COLOR55AA77;
底:15, LINETHICK2 ,COLOR55AA77;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人