通達信啟明星副圖+啟明星選股指標 源碼 貼圖

2021-12-20 10:25:00來源:本站整理瀏覽:785

通達信啟明星副圖+啟明星選股指標 源碼 貼圖

啟明星選股源碼:
X_1:=ema(Ema(CLOSE,23),23);
X_2:=(X_1-REF(X_1,1))/REF(X_1,1)*1000;
X_3:=DYNAINFO(11);
X_4:=(EMA(CLOSE,10)-EMA(CLOSE,55))*10;
X_5:=EMA(X_4,5);
X_6:=(CLOSE-X_3)/X_3<(-0.03);
X_7:=(CLOSE-X_3)/X_3<(-0.03);
X_8:=BETWEEN(BArslAst((X_3>=REF(X_3,1))),1,5) AND (CLOSE-X_3)/X_3<0.005;
X_9:=(CLOSE-X_3)/X_3>0.005;
X_10:=X_2<REF(X_2,1) AND X_2>0.5;
X_11:=X_2>0;
X_12:=X_2>REF(X_2,1) AND X_2<(-0.2);
X_13:=X_2>REF(X_2,1) AND X_2<0;
X_14:=crOSS(X_4,X_5) AND X_4<(-0.3);
X_15:=FILTER(X_6 AND X_12 AND X_14,13);
持續:=FILTER(X_7 AND X_12 AND X_14,13);
XG:持續>0;

通達信啟明星副圖+啟明星選股指標 源碼 貼圖

通達信啟明星副圖+啟明星選股指標 源碼 貼圖


X_1:=EMA(EMA(CLOSE,23),23);
X_2:=(X_1-REF(X_1,1))/REF(X_1,1)*1000;
X_3:=DYNAINFO(11);
X_4:=(EMA(CLOSE,10)-EMA(CLOSE,55))*10;
X_5:=EMA(X_4,5);
X_6:=(CLOSE-X_3)/X_3<(-0.03);
X_7:=(CLOSE-X_3)/X_3<(-0.03);
X_8:=BETWEEN(BARSLAST((X_3>=REF(X_3,1))),1,5) AND (CLOSE-X_3)/X_3<0.005;
X_9:=(CLOSE-X_3)/X_3>0.005;
X_10:=X_2<REF(X_2,1) AND X_2>0.5;
X_11:=X_2>0;{WWW.GPXIAZAI.COM}
X_12:=X_2>REF(X_2,1) AND X_2<(-0.2);
X_13:=X_2>REF(X_2,1) AND X_2<0;
X_14:=CROSS(X_4,X_5) AND X_4<(-0.3);
X_15:=FILTER(X_6 AND X_12 AND X_14,13);
持續:FILTER(X_7 AND X_12 AND X_14,13),STICK;
STICKLINE(持續,30,0,3,0),COLORMAGENTA;
STICKLINE(持續,30,0,0.001,0),COLORYELLOW;
DRAWICON(持續>0,31,26);

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人