通達信超短線3號副圖指標 源碼 貼圖

2021-12-27 09:18:00來源:本站整理瀏覽:912

通達信超短線3號副圖指標 源碼 貼圖

通達信超短線3號副圖指標 源碼 貼圖

通達信超短線3號副圖指標 源碼 貼圖


ZT:=C/REF(C,1)>1.098 AND H=C;
TS:=BARSLAST(ZT);
T1:=COUNT(L<MA(C,13),TS)=1;
T2:=L<MA(C,13) AND T1;
T3:=MA(C,13)>MA(C,25) AND MA(C,25)>MA(C,55) AND MA(C,25)>REF(MA(C,25),1);
T4:=COUNT(L<MA(C,13),3)=2;{WWW.GPXIAZAI.COM}
T5:=REF(T3,1) AND REF(T2,1) AND T4 AND L<REF(L,1) AND REF(MA(C,13),1)>REF(MA(C,13),2);
XG:FILTER(T5,5);

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人