通達信漲停獵人 暴漲臨界點主圖指標 源碼 貼圖

2022-02-09 09:47:00來源:本站整理瀏覽:1581

通達信漲停獵人 暴漲臨界點主圖指標 源碼 貼圖

通達信漲停獵人 暴漲臨界點主圖指標 源碼 貼圖

通達信漲停獵人 暴漲臨界點主圖指標 源碼 貼圖

通達信漲停獵人 暴漲臨界點主圖指標 源碼 貼圖

通達信漲停獵人 暴漲臨界點主圖指標 源碼 貼圖


MA5:MA(CLOSE,M5);
MA10:MA(CLOSE,M10);
MA20:MA(CLOSE,M20);
MA30:MA(CLOSE,M30);
MA60:MA(CLOSE,M60);
MA120:MA(CLOSE,M120);
MA250:MA(CLOSE,M250);
DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);{WWW.GPXIAZAI.COM}
AAA:=(DIF-DEA)*2*60;
起爆:=CROSS(AAA-REF(AAA,1),13),COLORRED,LINETHICK2;
DRAWTEXT(起爆,L*0.99,'↖暴漲臨界點'),COLORYELLOW,LINETHICK2;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人