通達信黃柱覓莊建倉副圖指標 不見黃柱不進貨 源碼 貼圖

2022-02-15 09:45:00來源:本站整理瀏覽:1015

通達信黃柱覓莊建倉副圖指標 不見黃柱不進貨 源碼 貼圖

通達信黃柱覓莊建倉副圖指標 不見黃柱不進貨 源碼 貼圖

通達信黃柱覓莊建倉副圖指標 不見黃柱不進貨 源碼 貼圖


VAR2:=1/WINNER(CLOSE);
VAR3:=100-ABS((CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100);
STICKLINE(VAR2>5,0,VAR2,4,0),COLOR008A00;
STICKLINE(VAR2>5,0,VAR2,3,0),COLOR009300;
STICKLINE(VAR2>5 AND VAR3<100,0,VAR2,2,0),COLOR00BB00;
STICKLINE(VAR2>5 AND VAR3<100,0,VAR2,1,0),COLOR00D900;
STICKLINE(VAR2>5 AND VAR3<100,0 ,VAR2,0,0),COLOR06FF06;
VAR4:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR5:=SMA(VAR4,5,1);VAR6:=SMA(VAR5,9,1);{WWW.GPXIAZAI.COM}
STICKLINE(VOL AND VAR6<18,0,VAR2*0.5,3,0),COLOR009393;
STICKLINE(VOL AND VAR6<18,0,VAR2*0.5,2,0),COLOR00BFBF;
STICKLINE(VOL AND VAR6<18,0,VAR2*0.5,1,0),COLOR00D9D9;
STICKLINE(VOL AND VAR6<18,0,VAR2*0.5,0,0),COLORYELLOW;
黃柱覓莊建倉:VOL AND VAR6<18 NODRAW COLORYELLOW;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人