通達信L紅影副圖指標 源碼 貼圖

2022-03-02 09:02:00來源:本站整理瀏覽:601

通達信L紅影副圖指標 源碼 貼圖

通達信L紅影副圖指標 源碼 貼圖

通達信L紅影副圖指標 源碼 貼圖


XA_1:=(HIGH-CLOSE)/CLOSE>0.05;
XA_2:=(OPEN-LOW)/CLOSE<0.03;
XA_3:=CLOSE>OPEN;
XA_4:=(CLOSE-OPEN)/CLOSE<0.02;
XA_5:=MAX(CLOSE,OPEN);
XA_6:=MAX(REF(XA_5,1),REF(XA_5,2));
XA_7:=MAX(XA_6,REF(XA_5,3));
XA_8:=MAX(XA_7,REF(XA_5,4));
XA_9:=MAX(XA_8,REF(XA_5,5));
XA_10:=MAX(XA_9,REF(XA_5,6));
XA_11:=MAX(XA_10,REF(XA_5,7));
XA_12:=MAX(XA_11,REF(XA_5,8));
XA_13:=MAX(XA_12,REF(XA_5,9));
XA_14:=MAX(XA_13,REF(XA_5,10));
XA_15:=MAX(XA_14,REF(XA_5,11));
XA_16:=MAX(XA_15,REF(XA_5,12));
XA_17:=MAX(XA_16,REF(XA_5,13));
XA_18:=MAX(XA_17,REF(XA_5,14));
XA_19:=MAX(XA_18,REF(XA_5,15));
XA_20:=MAX(XA_19,REF(XA_5,16));
XA_21:=MAX(XA_20,REF(XA_5,17));
XA_22:=MAX(XA_21,REF(XA_5,18));
XA_23:=MAX(XA_22,REF(XA_5,19));
XA_24:=MAX(XA_23,REF(XA_5,20));
XA_25:=MAX(XA_24,REF(XA_5,21));
XA_26:=MAX(XA_25,REF(XA_5,22));
XA_27:=MAX(XA_26,REF(XA_5,23));
XA_28:=MAX(XA_27,REF(XA_5,24));
XA_29:=MAX(XA_28,REF(XA_5,25));
XA_30:=MAX(XA_29,REF(XA_5,26));
XA_31:=HIGH>XA_30;
XA_32:=EMA(EMA(CLOSE,13),13);
XA_33:=(XA_32-REF(XA_32,1))/REF(XA_32,1)*1000;
XA_34:=XA_33<16;{WWW.GPXIAZAI.COM}
XA_35:=FINANCE(33)>(-0.3);
XA_36:=MA(CLOSE,5);
XA_37:=(CLOSE-XA_36)/XA_36*100>3;
XG:XA_1 AND XA_2 AND XA_3 AND XA_4 AND XA_31 AND XA_34 AND XA_35 AND XA_37;

 

股票公式欄目導航

本類熱門

相關公式

初高中全集在线视频_9久9久女女热精品视频免费观看_人人澡人一摸人人添_yy6080理论亚洲一级理论人